Baumaschinenbilder.de - Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Baumaschinenbilder.de - Forum » LKWs » Oldtimer-LKWs » Lenkrad-Schlagen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Lenkrad-Schlagen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gut, werde mal etwas Luft ablassen und testen.
Achse und Aufhängung habe ich alles überprüft. Kreuzgelenke der lenkwelle hat er nicht, ist eine ZF Rosslenkung verbaut. Kugelköpfe alle neu.Blattfedern nicht geölt oder gefettet, sind noch fast neuwertig. Bus lief beim Millitär.
Werde berichten, wenn ich neue Erkentnisse habe.

Gruß, Michael.
28.05.2018 22:56 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
henning
Moderator


images/avatars/avatar-3492.jpg

Dabei seit: 03.09.2007
Name: Henning
Herkunft: NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Michael,

noch eine Frage... du schriebst, daß das nach dem Überfahren von Schlaglöchern passiert. Ist das denn auf beiden Seiten völlig gleich??

Normalerweise werden z.B. die Stoßdämpfer auf der rechten Seite viel schneller verschlissen als links, weil rechts viel mehr Unebenheiten zu bewältigen sind (Kanaldeckel zum Beispiel).

Dein Wohnmobil wurde für harte Einsätze gebaut, es war ja ein Militärbus. Da ist die Vorderachse für alles andere ausgelegt als für Komfort! Von der Federung her sicher ein "harter Bock". Deshalb runter mit dem Luftdruck... früher wurde anders konstruiert als heute.

Deine weiteren Beobachtungen interessieren mich sehr! Also, bitte weiter berichten...

Gruß,
Henning

__________________
>> NVG-Mitglied <<

-- mach deinen Gegner nie zum Feind, wenn du Leichen im Keller hast --

28.05.2018 23:37 henning ist offline E-Mail an henning senden Beiträge von henning suchen Nehmen Sie henning in Ihre Freundesliste auf
Rainer.e



images/avatars/avatar-7862.jpg

Dabei seit: 29.05.2011
Name: Rainer
Herkunft: Badenweiler
Alter: 59

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Michael wenn du zu viel spiel im Lenkhebel vom Lenkgetriebe hast kann dass auch passieren.Gr.Rainer
29.05.2018 08:51 Rainer.e ist offline E-Mail an Rainer.e senden Beiträge von Rainer.e suchen Nehmen Sie Rainer.e in Ihre Freundesliste auf
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also, es ist bisher immer nur beim durchfahren mit dem rechten Rad passiert. Liegt aber wohl in der Natur der Sache, das in der Fahrbahnmitte weniger Problemstellen zu finden sind. Spiel in der Lenkung hat er nicht, allerdings habe ich diesen Winter eine Calzoni lenkunterstützung eingebaut. Da ergibt sich durch das Steuerventil,etws Spiel. Das Problem mit dem schlagen war aber schon vorher da. Ich werde mal den Luftdruck senken. Zwischen 4,3 und 6,5 Bar ist ja doch ein unterschied. Sobald ich dazu etwas sagen kann, melde ich mich hier.
Schon mal vielen Dank für eure Hilfe.

Gruß, Michael.
29.05.2018 21:13 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
TE 109



Dabei seit: 03.10.2010
Name: Christian
Herkunft: GÖ

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das ist ein altes Problem und die Ursache nennt man "shimmy" bei US Oldies.
Es liegt einzig unf allein innerhalb der Achsschenkel ind der Achsschenkelbolzen.
Die dürfen keine Luft haben und sollten so stramm montiert sein und ein Schleppmoment haben.
Die Einstellung erreicht man z.B. Mit Ausgleichscheiben je nach Konstruktion.
Gruss Christian
Wikipedia Lenkradflattern

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von TE 109: 06.06.2018 11:12.

05.06.2018 19:54 TE 109 ist offline E-Mail an TE 109 senden Beiträge von TE 109 suchen Nehmen Sie TE 109 in Ihre Freundesliste auf
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, Ubdate! Nach dem die senkung des Reifendrucks nichts gebracht hat, habe ich die Achsschenkel und alles andere nochmal's ünerprüft. Das Spiel in den Achsschenkeln ist so gering, das es als Fehlerquelle nicht in Frage kam. Sonst wäre das Problem wohl nicht so selten.
Den Shimmy Effekt habe ich dann weiter verfolgt und mit dem Örtlichen Ammi Schrauber gesprochen. Der empfahl mir den Nachlauf zu erhöhen, was mit kleinen Keilen zwischen Achse und Federpaket zu erreichen ist. Gibt es für Amerikanische Oldtimer, an deren Fahrwerken etwas verändert wurde , im Zubehöhr zu kaufen. Da mir aber nicht in den Kopf wollte, was den nun an meiner Achs anders ist, als an zig Tausend anderen, habe ich mich noch mal zur Achsvermessung entschlossen. Diesmal vollelektronisch und. Nicht mit der alten Messstange.
Und siehe da, "Nachspur"!!! schimpf Da wir keine entsprechenden Einstellwerte hatten, erstmal auf Null gedreht. Hatte zur Folge, das sich das Problem verschlimmert hatte. Augen war jetzt im Urlaub nicht ganz so schön, zeigte aber, das ich auf dem richtigen Weg war. Vor der nächsten Tour die Spur stange noch mal eine halbe Umdrehung weiter gedreht um von Nullspur auf Vorspur zu gehen und siehe da, bei den letzten beiden Ausflügen und gefahrenen 350 km, ist das Problem, trotz mehrfacher provokation, nicht mehr aufgetreten. klatsch prost

So etwas kommt also dabei heraus, wenn man sich auf "Experten "verlässt. Aufsmaul
Achsvermessung kann eben auch nicht jeder.

Sollte ich zu diesem Problem nichts mehr schreiben, ist es nicht mehr aufgetreten.

Vielen Dank noch mal, für Eure Hilfe und einen schönen Abend,
Michael.
12.08.2018 20:29 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Baumaschinenbilder.de - Forum » LKWs » Oldtimer-LKWs » Lenkrad-Schlagen

Zum Portal

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH