Baumaschinenbilder.de - Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Baumaschinenbilder.de - Forum » LKWs » Oldtimer-LKWs » Lenkrad-Schlagen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Lenkrad-Schlagen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Lenkrad-Schlagen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin. Ich bin neu hier angemeldet und muß euch gleich mit einer Frage belästigen. Ich habe einen alten op 312 Reisebus(Wohnmobil). Fahrgestell und Technik ist alles von Mercedes. Bereifung ist 9.00 20" diagonal Reifen ringsrum.
Folgendes Problem: wenn ich mit einem Rad durch ein Schlagloch fahre oder zb. beim abbiegen etwas von der Fahrbahn abkomme, fängt meine Lenkung an wild hin und her zu schlagen. Dieses ist zum Glück nur bei Geschwindigkeiten unter 40 km/h der Fall. Ich muß dann kurz ganz langsam fahren oder anhalten. Danach ist wieder alles gut. Es fühlt sich an, als wenn die Reifen dann nicht mehr synchron/paralell laufen und sich das Ganze aufschaukelt. Die Achseschenkel und auch die Lenkung sind sonst spielfrei und in einem super Zustand.
Kennt jemand das Problem und hat evtl. eine lösung dafür? (Vorspur ändern, höherer Reifendruck oder so) So lange dieses Problem besteht, möchte meine Frau nicht fahren böse

Gruß, Michael.
27.05.2018 21:45 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
Ytransport



images/avatars/avatar-6164.jpg

Dabei seit: 18.01.2008
Name: georg
Herkunft: Wien
Alter: 56

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

willkommen
nach deiner beschreibung kann das mit einstellungen nichts zu tun haben
mein erster verdacht wäre stossdaämpfer
der die achse nach einer erschütterung wieder beruhigen sollte
da sollte das problem allerdings auch bei höherer geschwindigkeit ähnlich auftreten
die alten diagonalreifen an der vorderachse solltest du auf jeden fall entsorgen
sind sicher schon hart und unrund
auf jeden fall vorne zwei neuewertige wenn mögl. in hoher Qualität montieren und dann weitersuchen
reifenplatzer vorne ist echt gefährlich

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ytransport: 28.05.2018 07:20.

28.05.2018 07:19 Ytransport ist offline E-Mail an Ytransport senden Beiträge von Ytransport suchen Nehmen Sie Ytransport in Ihre Freundesliste auf
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Reifen sind von 2016 und haben ca. 12ooo km gelaufen. Leider gibt es in der Größe keine große Auswahl an Reifen. Als Dämpfer hat er Hebeldämpfer drin, die ich auch vor 2 Jahren habe überholen lassen. Sind zwar nicht der Stand der Technik, aber das Problem muss es früher ja auch schon gegeben haben.

Gruß, Michael.
28.05.2018 13:31 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
Jupp



Dabei seit: 19.12.2017
Name: Hans-Joachim
Herkunft: Blumenthal
Alter: 64

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wir hatten früher mal einen LKW , der hatte ein Ähnliches Problem . Da hat sich nachher rausgestellt
das das eine simple Unwucht der Räder ist . Früher wurden 2 Führungshülsen bei der Radmontage
gebraucht . Ob das heute noch so ist ...... ahnung
28.05.2018 14:47 Jupp ist offline E-Mail an Jupp senden Beiträge von Jupp suchen Nehmen Sie Jupp in Ihre Freundesliste auf
manny33604



images/avatars/avatar-3725.jpg

Dabei seit: 18.01.2009
Name: Manny
Herkunft: Papenburg
Alter: 38

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gibt (wahrscheinlich u.a.) Radmutter- und Achszentrierte Radkonstruktionen, die von dir beschriebenen Hülsen sind bei Radmutterzentrierten Rädern hilfreich aber mit den passenden Felgen nicht nötig. Hier wird eine Radmutter mit Kugel- oder Kegelbundring verwendet, die die Zentrierung in Verbindung mit der entsprechenden Senkung am Radbolzenloch sicherstellen.

Die achszentrierten Felgen sitzen saugend auf Führungen der Achse und haben ganz normale zylindrische Bohrungen in der Felge, dies natürlich in Verbindung mit flachen Radmuttern...

Möglicherweise stimmen die Bezeichnungen nicht ganz, bin nur Verfahrenstechniker kein Schlosser Pfeifen

Bei der Problembeschreibung wäre ich auch bei was ausgeschlagenem, Kugelköpfe, Kardangelenke der Lenksäule Lenkgetriebe Stoßdämpfer Achsführung...

Oder das gehört so hmm ahnung

__________________
vor dem Weiterverbreiten der Bilder bitte nachfragen!

rtfm jo



www.rolfes-transporte.de

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von manny33604: 28.05.2018 15:26.

28.05.2018 15:22 manny33604 ist offline E-Mail an manny33604 senden Beiträge von manny33604 suchen Nehmen Sie manny33604 in Ihre Freundesliste auf
Terex-Robin   Zeige Terex-Robin auf Karte



images/avatars/avatar-4002.jpg

Dabei seit: 23.04.2005
Name: Robin
Herkunft: Kaiserslautern
Alter: 46

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So ein Lenkradschlagen hatte ich an meinem SK auch mal.Wir hatten alles getauscht was zu tauschen war,nix half! Zum schluss stellte sich dann heraus dass die Achsnaben kaputt waren. LG daumen

__________________
Jakob Becker fängt dort an wo andere aufhören!!!!!!
28.05.2018 17:55 Terex-Robin ist offline E-Mail an Terex-Robin senden Beiträge von Terex-Robin suchen Nehmen Sie Terex-Robin in Ihre Freundesliste auf
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie kaputt waren den die Naben? Lagersitz ausgeschlagen oder gerissen? Das wäre echt übel.
Eine Idee habe ich noch. Laut MB Datenblatt, soll der Wagen vorne einen Reifendruck von 4,3 Atü/Bar haben (allerdings mit 8,25 20" Reifen). Ich fahre im Moment 6,5, wegen der Lenkkräfte. Evtl. schon zuviel?
28.05.2018 21:22 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
ZugmaschinenRalf



Dabei seit: 14.06.2015
Name: Ralf
Herkunft: Historische Technik Diaspora

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Michael,
hast Du mal die Räder getauscht (z. B. mit Ersatzrad)?
Könnte sein das eine Felge verzogen ist (Schlag).
Beste Grüße
Ralf

__________________
Geistiges Eigentum
28.05.2018 21:34 ZugmaschinenRalf ist offline E-Mail an ZugmaschinenRalf senden Beiträge von ZugmaschinenRalf suchen Nehmen Sie ZugmaschinenRalf in Ihre Freundesliste auf
Oldbus



images/avatars/avatar-9314.jpg

Dabei seit: 13.02.2015
Name: Michael
Herkunft: Wacken

Themenstarter Thema begonnen von Oldbus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Getauscht habe ich nicht, aber die Felgen wurden gestrahlt und genau überprüft. Sprich, wir haben sie auf der Maschine laufen lassen und seiten und höhenschlag kontrolliert. Denke, das sich ein Schlag immer etwas bemerkbar machen würde. Ich kann aber 1000km am Stück damit ohne jegliches Problem fahren. Läuft alles super. Habe gerade mal im Netz geforscht und tatsächlich Radial Reifen iin der Größe gefunden. Die sollen mit 9 Bar gefahren werden. Das scheint mir für meine Decken etwas viel.

Michael.
28.05.2018 22:01 Oldbus ist offline E-Mail an Oldbus senden Beiträge von Oldbus suchen Nehmen Sie Oldbus in Ihre Freundesliste auf
henning
Moderator


images/avatars/avatar-3492.jpg

Dabei seit: 03.09.2007
Name: Henning
Herkunft: NRW

Luftdruck und Belastung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin!

Luftdruck und Achslast stehen in unmittelbarem Zusammenhang, und somit ist der Luftdruck keines wegs "frei wählbar".

Habe grad nur die Tabellen für Radialreifen zur Hand, aber der Zusammenhang ist übertragbar auf Diagonalreifen.

Ein Radialreifen der Größe 9.00 R 20 kann bei Einzelbereifung, also Vorderachse, bei 5 bar 3,7 t Achslast vertragen. Bei 6 bar 4,35 t, und bei 7 bar 5,0t.

Das ist jeweils die maximale Achslast. Liegt die Achslast darunter, wird der Reifen "rund", also ballonartig, und trägt nur noch in Profilmitte. Gleichzeitig ist die Dämpf- und Federwirkung des Reifens erheblich eingeschränkt.

Damalige Aufhängungs-Konstruktionen waren aber auf die Eigendämpfung der Reifen angewiesen! Auch die Hebeldämpfer waren ja nur ein Notbehelf.

Ich würde diese Reifen nur mit dem Druck fahren, der der tatsächlichen Achslast entspricht. Alles andere, was schon geschrieben wurde, gilt natürlich weiterhin. Also mal die Räder tauschen, Achsaufhängungen genau überprüfen etc., außerdem sollen Blattfedern keineswegs eingeölt, sondern trocken montiert werden, allenfalls dünn mit Korrosionsschutzöl eingesprüht.

Gruß,
Henning

__________________
>> NVG-Mitglied <<

-- mach deinen Gegner nie zum Feind, wenn du Leichen im Keller hast --

28.05.2018 22:15 henning ist offline E-Mail an henning senden Beiträge von henning suchen Nehmen Sie henning in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Baumaschinenbilder.de - Forum » LKWs » Oldtimer-LKWs » Lenkrad-Schlagen

Zum Portal

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH