Baumaschinenbilder.de - Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Baumaschinenbilder.de - Forum » Baumaschinen » Baumaschinenmuseum » Oldtimer Restaurationsberichte » Wiederbelebung Ahlmann Schwenklader » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Wiederbelebung Ahlmann Schwenklader
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Suggerlbauer
unregistriert
Wiederbelebung Ahlmann Schwenklader Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

hier könnt Ihr (mit manchmal längeren Unterbrechungen...) die Wiederbelebung meines Ahlmann AII mit Mono-Teleskophubzylinder (normalerweise hat der 2 normale Hubzylinder seitlich an der Schwinge) verfolgen.

Ich habe das Gerät aus der nördlichen Oberpfalz geholt, wo es Mitte der 80er Jahre abgestellt wurde. Nachdem das Gestrüpp außenrum weggeschnitten wurde, habe ich den Freigang und den Ölstand des Motors (Deutz F2L514) probiert - mit Erfolg!!! Da ich der elektrischen Anlage nicht traute, wurde direkt von der Batterie auf den Anlasser geklemmt und mit Startpilot gestartet! Der Lader lief, ging jedoch ziemlich auf Drehzahl und ich betätigte den Absteller. Seitdem hat er sich nicht mehr gerührt.

Also sind wir das nächste Mal mit Seilwinde und Plateauabschlepper rauf und haben das Ding nach Hause geschleppt.

Hier ein Bild des Ahlmanns zwischen seinen neuen Freunden:

Suggerlbauer hat diese Bilder (verkleinerte Versionen) angehängt:
Ahlmann 1.jpg
Ahlmann 2.jpg

26.10.2014 17:39
Suggerlbauer
unregistriert
... es tut sich wieder was in der Oberpfalz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Letzte Woche hab ich endlich mal wieder eine ruhige Minute gehabt und mal gesucht, wieso das Ding keinen Mucks mehr macht. Diesel hatte ich bis zur Einspritzpumpe und danach war alles tot. Also raus damit (Bild 1).

Nach einer gründlichen Reinigung und ein paar Versuchen hat sich dann der Fehler gefunden: An einem Pumpenelement war der Hebel für das Reglergestänge verbogen und der Regler ging nicht mehr aus der Abstellstellung zurück. Also, alles wieder schön hingebogen und wieder rein damit (Bild 2).

Am Dieselfilter fehlte leider die Haube vom Gehäuse (Bild 3). Doch Veterama sei Dank habe ich ein anderes Gehäuse gefunden und eingebaut (Bild 4).

Mittlerweile bin ich schon kurz mit dem Gerät gefahren - jedoch läßt die Gasannahme zu wünschen übrig. Grund dafür ist, daß zuwenig Diesel nachläuft - naja, die wild gebogenen Kupferleitungen (!) im Gerät hätten mich auch verwundert, wenn das so funktioniert hätte. Aber das kommt mal später dran.

Am Hydraulikblock waren leider 2 von 3 Funktionen fest - also raus mit dem Ding (Bild 5). Durch die lange Standzeit sind die Schieberstangen verrostet und warten nun auf ihre Rettung (Bild 6).

Das war's mal fürs Erste - Fortsetzung folgt!

Viele Grüße aus der Oberpfalz,
Alfred

Suggerlbauer hat diese Bilder (verkleinerte Versionen) angehängt:
Ahlmann Einspritzpumpe.jpg
Ahlmann defektes Pumpenelement.jpg
Ahlmann defekter Dieselfilter.jpg
Ahlmann neuer Dieselfilter.jpg
Ahlmann Hydraulikblock.jpg
Ahlmann Hydraulikblock zerlegt.jpg

26.10.2014 17:48
Kabeldoktor



images/avatars/avatar-8113.jpg

Dabei seit: 12.06.2013
Name: Dirk
Herkunft: Bad Belzig
Alter: 46

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann mal "Willkommen im Club der Alteisenretter".

Viel Erfolg und Gutes Gelingen bei Deinem Projekt. daumen

Grüße aus dem Brandenburgischen; winke

...DIRK...

P.S. Lass Bilder sprechen.

__________________
wo kein Wasser ist, kann kein Wasser kochen > deshalb luftgekühlt !
26.10.2014 17:49 Kabeldoktor ist offline E-Mail an Kabeldoktor senden Beiträge von Kabeldoktor suchen Nehmen Sie Kabeldoktor in Ihre Freundesliste auf
Remo Hartmann



Dabei seit: 08.12.2009
Name: Remo
Herkunft: Landquart
Alter: 35

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Suggerlbauer
Willkommen unter den Schwenkschaufler, du wirst sehen der Ahlmann macht Freude. Wir hatten von Anfang an Freude an unserem. Er hat uns schon oft geholfen.

Hier gibt es Bilder im Einsatz
www.fzl.ch.vu


Gruss Remo

__________________
Saurer Fahren macht Süchtig
27.09.2015 14:25 Remo Hartmann ist offline E-Mail an Remo Hartmann senden Beiträge von Remo Hartmann suchen Nehmen Sie Remo Hartmann in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Baumaschinenbilder.de - Forum » Baumaschinen » Baumaschinenmuseum » Oldtimer Restaurationsberichte » Wiederbelebung Ahlmann Schwenklader

Zum Portal

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH